Jag har problem…

…med min blogg. Då och då när man laddar hem den, dirigerar den till andra sidor, helt obegripliga sådana.

Jag ber er ha tålamod, jag håller på och försöker undersöka problemet. Google tror att det är någon av mina side bar gadgets som krånglar, men för att kunna ringa in problemet måste jag radera dom en och en för att testa. Det tar tid, och kanske förlorar jag något på vägen.

Bara jag inte förlorar er, kära läsare. Häng kvar!!

9 reaktioner till “Jag har problem…”

  1. Tack för att ni står ut! Jag TROR jag har fått ordning på den nu, men hojta gärna till om ni fortfarande märker något knas!

    Lotta – bilden heter "Fråga inte". Visst är den värd ett garv?

  2. Jag har inte haft några problem alls – peppar, peppar – vill ändå säga att bilden du lagt in för att illustrera problemet är helt underbar!

  3. Jag har inte haft några problem alls, tror jag? Jo, kanske var det något konstigt en gång, men då trodde jag att det var jag själv som klickat på någon underlig länk.

    Hoppas att det löser sig!

  4. Jag hänger kvar, fastän det inte alls fungerar vissa dagar. Hoppas du får ordning på problemet. Idag gick det bra. Kanske du redan har löst problemet?
    Kramisar Kim

  5. Ibland funkar det och ibland inte. Har också kommit in på helt irrelevanta sidor när jag försökt komma in på Din blogg!

    Inte överger jag Dig i första taget!
    Kram på Dig!

  6. Precis det har jag märkt när jag har försökt gå in på din sida, men jag trodde att det var jag som hade fått virus, eller ja – min dator i alla fall. Lycka till!

Lämna ett svar

Din e-postadress kommer inte publiceras.

Denna webbplats använder Akismet för att minska skräppost. Lär dig hur din kommentardata bearbetas.